Инструменты пользователя

Инструменты сайта


sercer:centos:module_compat_5

Requires: perl(:MODULE_COMPAT_5.8.8)

Requires: perl(:MODULE_COMPAT_5.8.8). 

This is the perl version currently installed: v5.10.1.

You are using the EPEL 5 version of the repo instead of 6, go into your /etc/yum.repos.d/epel.repo file and change:

mirrorlist=http://mirrors.fedoraproject.org/mirrorlist?repo=epel-5&arch=$basearch

to

mirrorlist=http://mirrors.fedoraproject.org/mirrorlist?repo=epel-6&arch=$basearch
/srv/source/data/pages/sercer/centos/module_compat_5.txt · Последние изменения: 2018/04/10 01:01 (внешнее изменение)